[sharp-discuss] Questions about sharp 2.8.1

Nick Huang huangnian at gmail.com
Fri Mar 1 03:28:47 CET 2013

Dear all,
I don't know if I missed something. I had some difficulties when
installing the new version of sharp.
1. No customized path any more. I tried to follow
however the new installation script GPhL_SHARP_install.sh
automatically use defaults.
2. Can't choose which programs to use. After installation, autosharp
only use solomon to do density modification. I can't find the option
to use "dm" even by changing "user lever" to "expert". A question
related to it is where to find the new model building module
Thank you,

Nian Huang, Ph.D.

UT Southwestern Medical Center

More information about the sharp-discuss mailing list